トピックス

トピックス

  1. トップページ
  2. トピックス

トピックス

「らいでん」における“Apache”の脆弱性の影響について

2022/01/17 重要 お知らせ

平素より「らいでん」をご利用頂き、誠にありがとうございます。

この度、「Apache Log4j」 に関する脆弱性(CVE-2021-44228)が報告されました。

当社製品「らいでん」シリーズについて、「Apache」および「java」は利用しておらず、
「Apache Log4jの脆弱性」の影響はございません。
引き続き、安心してご利用ください。

今後とも「らいでん」をご愛顧賜りますよう、お願い申し上げます。

≪ 【重要】Windows11のアップデートについて 「積算らいでん」WEB配信サービス(GIGAPOD)の移行について ≫

最新記事一覧へもどる